Rexton LİMP mod, p2108 arızası hk.

İyi forumlar başımdan geçen bir arıza hususunda yaşadıkları mı paylaşmak istiyorum. Aracımda yaklaşık 3 ay önce 4*4 check hdc ve motor ışığı yanma olarak bir arıza almıştım aracın 4*4 motorunu temizleme bağlantılarını temizleme ile 1 ay kadar sorunsuz kullandım sonrasında arıza sıklaşmaya başlayarak tekrar etti, bu sırada mercedes arızalarıyla ilgilenen bir ustaya gittiğimde kart değişecek açıncs hidrolik beyinde değişebilir 5-10bin civarı masrafı olur dendi. Yaklaşık 2 hafta önce Yalova'dan Bursa'ya geçerken şanzıman kendini korumaya aldı 2.viteste kaldı(2.vites elektriksel arıza anlamına geliyor eğer mekanik bir arızada yoksa)
Zaten kartın arızalı olduğu bilgisini aldığım için 1-2 gün sonra fırsat bulunca gece evin önünde parçayı söktüm elektrikli valfleri test ettim çalıştığını gördüm, ertesi sabah parçacıdan parça numarasıyla sorduğumda elinde sadece kaliteli yan sanayi olduğunu söylemesi üzerine satın almak için parçacıya gittim ürünü kontrol ettiğimde hız sensörünün üzerinde continental etiketli mercedes yazıları kazınmış bir parça olduğunu gördüm 1100tlye satın aldım ve o gün parçayı montajladım ama sorunun gitmediğini ve limp moddan çıkmadığını gördüm, ertesi gün mercedesci ustaya aracı götürdüm ve parçayı değiştirdiğimi vs.anlattım nedense rahatsız bir tavırla benden ne istiyorsun? Sorusunu sordu, bende araca parça adaptasyonu yapabilirsen yada arıza varsa söyleyebilirsen iyi olur dedim. Araç bilgisayara bağlandı ve 2108 numaralı arızayı verdi Google'dan arattı ve yine kartta sıkıntı var yanlış takmış olabilirsin dedi, ücreti ödeyip ayrıldım, p2108 arızasının basınç düzenleyici valf arızası olduğunu öğrendim ve tcuya giren bütün bağlantıların ölçümlerini yaptım hepsi makul olması gereken değerlerdi tcuda herhangi bir yanık patlak görünmüyordu, arızanın kablolama olmadığınada emin oldum artık aklımda 2 arıza kalmıştı;
1-Yazılım adaptasyon gerekiyor
2-TCU arızalı
Çevre illerdeki Ssangyong servisleriyle görüştüm durumları anlattım aracı getirdiğimde yardımcı olabileceklerini arızanın basit birşeyden de kaynaklanıyor olabileceğini söylediler. 2.viteste Yalova'dan Bursa'ya gitmek için emin olmam gerekiyordu, Bursadaki Sezginler şanzımanı aradım telefondaki usta sağolsun beni dinledi ve valf arızası veriyorsa bazen valf tırnakları düzgün oturmuyor onun için arızaya düşmüş olabilir dedi, aslında o valfleri ölçmüş olmama rağmen tecrübe esas olduğu için tekrar açtım şanzımanı ve montaj sonrası ölçü aletiyle kontrol edip tekrar montajladım ve sonuç yine limp mod, dün yine Sezginler şanzımanı aradım başka usta çıktı durumu anlattım kendisi aynı sıkıntıyı o da rextonda yaşamış her ne kadar Mercedes parçacı çıksada illa Ssangyongtan parçayı almalısın beni 4 ay uğraştırdı, sende boşuna uğraşma servise git onlar halletsin dedi ve en doğru tavsiyeyi verdiğini bugün anladım.
Dün Ssangyong Ymy Bursa'yı aradım bugün için geleceğimi söyledim ve bugün. Sabah yaklaşık 1 saat 45 dkda Yalova'dan servise ulaştım :) Servisteki Cüneyt usta ve İlyas bey karşıladı beni, aracın durumunu anlattım bilgisayara bağladılar ve tekrar kodlama yapılıp adaptasyon denendi arızalar silindi, araç çalıştırıldı ve BİNGO limp mod artık yok :) 2 haftalık sıkıntımı 10dkda giderdiler. Vites geçişleri sorunsuz, her açmamda yağ değiştirdiğim içinde bahaneyle yağıda iyice temizlemiş oldum. Servis ücreti dahil toplam 2200tl civarına arıza giderilmiş oldu. Umarım sizlerede yardımı dokunur bu tecrübemin. Saygılar...
Screenshot_2020-10-04-00-50-50-899_com.android.chrome.jpgScreenshot_2020-10-03-15-55-23-656_com.android.chrome.jpgScreenshot_2020-09-29-23-20-05-454_com.google.android.youtube.jpgScreenshot_2020-10-04-08-18-01-764_com.android.chrome.jpgIMG_20201004_011510.jpg
 

Ekli dosyalar

  • IMG_20201001_080856.jpg
    8.2 MB · Görüntüleme: 2
  • IMG_20201001_080856.jpg
    8.2 MB · Görüntüleme: 2
  • IMG_20201001_080843.jpg
    8.2 MB · Görüntüleme: 1
  • IMG_20201001_080850.jpg
    7.4 MB · Görüntüleme: 1
Son düzenleme:

Üst